Dienstag, 20. Mai 2014

Viel Sonne - kein Warmwasser

Seit knapp drei Wochen zeigt sich die Pumpe der Solargruppe etwas, sagen wir mal, brustschwach. Zu Beginn fiel mir nur die konstant fallende Temperatur im Speicher auf. Allerdings dachte ich, dass dies am durchgehend miesen Wetter lag.

Letzte Woche kam zum Leistungsabfall dann aber ein laut hörbares schabendes Geräusch dazu. Dies dürfte ein Zeichen für das plötzliche Ableben der Pumpe gewesen sein. Sie Dreht sich zwar noch, aber zieht es vor auf die Bewegung des Wärmeträgers in der Leitung zu verzichten.

Mein erster Ansatz war direkt von WILO, dem Hersteller der Pumpe, einen sinnvollen Ersatz genannte zu bekommen. Dieser Wunsch wurde mir aber nicht erfüllt, weil die verbaute Pumpe ein OEM Produkt sei und ich mich an den Hersteller der Solaranlage wenden müsste.

Heute kam der Anruf des Technikers und die Erklärung für das Verhalten war einfach. Wie bereits vermutet hat sich der Sauerstoff aus dem Wasser in böse kleine Luftbläschen verwandelt. Dass das passieren würde war zu vermuten, allerdings dürfte sich mangels Spirovent, ein Ventil zur Mikroblasenabscheidung, eine große Luftblase gebildet haben, die ein Umwälzen des Mediums unmöglich macht. Daraufhin ist die Pumpe heiß gelaufen und hat sich verabschiedet.

Unvermeidlich ist daher ein Tausch der Pumpe und sinnvoll wäre der Einbau eines Spirovent-Ventils. Zusätzlich würde die Aufteilung des Solarfeldes in zwei gleiche Teile durchaus sinnvoll sein, da der Widerstand sinkt, die Durchflussgeschwindigkeit steigt und der Ertrag vor einer Stagnation somit höher wäre. Leider ist derzeit das Wetter zu gut um solche Arbeiten an der Anlage durchzuführen. Die ist einfach zu heiß. Eine Teilung des Feldes wird ein Schlechtwetterprojekt.

Keine Kommentare:

Kommentar veröffentlichen